<!DOCTYPE html>
<html lang="es-ES"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.cshoy24.com.ar/xmlrpc.php" />
<title>Videos: se realizó el acto por el Día de la Madre | | CSHoy24!</title>
<meta property="og:title" content="Videos: se realizó el acto por el Día de la Madre"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Como todos los años para esta fecha, bomberos voluntarios y el club de Leones organizan el acto cent..."/>
<meta property="og:url" content="http://www.cshoy24.com.ar/?p=76506"/>
<meta property="og:site_name" content="CSHoy24!"/>
<meta property="og:image" content="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-640x330.jpg" />

<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Como todos los años para esta fecha, bomberos voluntarios y el club de Leones organizan el acto central por el Día de la Madre. CSHoy24 estuvo presente t" />

<meta name="keywords"  content="interés general" />

<link rel="canonical" href="http://www.cshoy24.com.ar/?p=76506" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CSHoy24! &raquo; Feed" href="http://www.cshoy24.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="CSHoy24! &raquo; RSS de los comentarios" href="http://www.cshoy24.com.ar/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="CSHoy24! &raquo; Videos: se realizó el acto por el Día de la Madre RSS de los comentarios" href="http://www.cshoy24.com.ar/?feed=rss2&#038;p=76506" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cshoy24.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/custom-facebook-feed/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_font-awesome-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/css/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 20%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/mp3-jplayer/css/dark.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"http:\/\/www.cshoy24.com.ar\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cshoy24.com.ar\/wp-admin\/admin-ajax.php","security":"eaed0a7552","gallery_scrolloffset":"3","eppathtoscripts":"http:\/\/www.cshoy24.com.ar\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='http://www.cshoy24.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cshoy24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cshoy24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video: Benja Rodriguez juega al basquet en Boca Jrs' href='http://www.cshoy24.com.ar/?p=76502' />
<link rel='next' title='Mira todas las fotos del acto por el Día de la Madre' href='http://www.cshoy24.com.ar/?p=76509' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.cshoy24.com.ar/?p=76506' />
<link rel="alternate" type="application/json+oembed" href="http://www.cshoy24.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.cshoy24.com.ar%2F%3Fp%3D76506" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cshoy24.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.cshoy24.com.ar%2F%3Fp%3D76506&#038;format=xml" />
<meta property="fb:app_id" content="374814852888109"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "El contenido de esta página es propiedad de CSHoy24. Prohibida su reproducción.";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/html5.js"></script>
<script src="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script src="jquery.gcal_flow.js"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '374814852888109',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


.epyt-gallery-title{
font-size: 12pt !important;
color: #CD3939;
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.hidemobile{
display: none !important;
}
.logo img {
    max-width: 400% !important;
}
}

@media only screen and (max-width: 767px) and (min-width: 480px){
	#boxes,#spmask{
display: none !important;
}
.hidemobile{
display: none !important;
}
.logo img {
    max-width: 400% !important;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#boxes,#spmask{
display: none !important;
}
.hidemobile{
display: none !important;
}

.logo img {
    max-width: 400% !important;
}
}

</style> 

<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
			var RecaptchaOptions = {
				theme : 'white'
				
			};
			</script><style type="text/css">
			.recaptchatable {
				table-layout:auto;
			}
			</style>
<!-- END recaptcha -->
</head>
<body id="top" class="post-template-default single single-post postid-76506 single-format-standard unselectable lazy-enabled">

<div class="wrapper-outer"><div style="position: absolute; top: 0px; left: -2800px;">BIGtheme.net <a target="_blank" href="http://bigtheme.net/ecommerce/opencart">http://bigtheme.net/ecommerce/opencart</a> OpenCart Templates</div>	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.cshoy24.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.cshoy24.com.ar/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/CSHoy24/169516509746672" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/Jcretucci" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/channel/UC4JNXYNuJZfTxjNuVLwx9YA" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">martes, octubre 17, 2017</span>					
				<div class="menu"><ul>
<li class="page_item page-item-43825"><a href="http://www.cshoy24.com.ar/">Home</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.cshoy24.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.cshoy24.com.ar/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/CSHoy24/169516509746672" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/Jcretucci" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/channel/UC4JNXYNuJZfTxjNuVLwx9YA" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:26px;">
			<h2>								<a title="CSHoy24!" href="http://www.cshoy24.com.ar/">
					<img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/06/logonuevo.png" alt="CSHoy24!"  /><strong>CSHoy24! La Actualidad de Capitán Sarmiento</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table width="100%" border="0" class="hidemobile">
  <tr>
    <th width="40%" scope="col"><a href="https://www.cablevisionfibertel.com.ar/" target="_blank"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/12/cablevision-logo.png" width="171" height="100" /></a></th>
    <th width="60%" scope="col"><a href="https://ohradio.net/cshoy24#Reproductor" target="_blank"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/12/cshoy24radio3.png" width="314" height="120" /></a></th>
  </tr>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.cshoy24.com.ar"><i class="fa fa-home"></i>Portada</a></li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3"><a href="http://www.cshoy24.com.ar/?cat=3">Ciudad</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.cshoy24.com.ar/?cat=5">Cultura</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.cshoy24.com.ar/?cat=6">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.cshoy24.com.ar/?cat=8">Interés Gral</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.cshoy24.com.ar/?cat=4">Policiales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.cshoy24.com.ar/?cat=7">Política</a></li>
<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.cshoy24.com.ar/?cat=19">Zonales</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.cshoy24.com.ar/?cat=10">Provincia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.cshoy24.com.ar/?cat=9">Sociales</a></li>
<li id="menu-item-44682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44682"><a href="http://www.cshoy24.com.ar/?cat=21">Nacionales</a></li>
</ul></div>										<a href="http://www.cshoy24.com.ar/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultimo Momento</span></span>
				
					<ul>
							<li><a href="http://www.cshoy24.com.ar/?p=55457" title="ELECCIONES GENERALES 2017: VIVILAS EN CSHOY24 MULTIMEDIOS">ELECCIONES GENERALES 2017: VIVILAS EN CSHOY24 MULTIMEDIOS</a></li>
							<li><a href="http://www.cshoy24.com.ar/?p=55455" title="CSHOY24, LIDER EN PRIMICIAS INFORMATIVAS. SIEMPRE UN PASO ADELANTE">CSHOY24, LIDER EN PRIMICIAS INFORMATIVAS. SIEMPRE UN PASO ADELANTE</a></li>
							<li><a href="http://www.cshoy24.com.ar/?p=52082" title="UNA IMAGEN VALE MÁS QUE MIL PALABRAS. CABLEVISIÓN, SONIDOS E IMÁGENES DE LA CIUDAD">UNA IMAGEN VALE MÁS QUE MIL PALABRAS. CABLEVISIÓN, SONIDOS E IMÁGENES DE LA CIUDAD</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6326 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
	
	
	

	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-76506 post type-post status-publish format-standard has-post-thumbnail hentry category-intgral" id="the-post">
						
			<div class="single-post-thumb">
			<img width="640" height="330" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-640x330.jpg" class="lazy lazy-hidden attachment-slider size-slider wp-post-image" alt="" /><noscript><img width="640" height="330" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></noscript>		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Videos: se realizó el acto por el Día de la Madre</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>15 octubre, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.cshoy24.com.ar/?cat=8" rel="category">Interés General</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.cshoy24.com.ar/?p=76506#respond">Escribir un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>164 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="announcement-post"><p><img class="lazy lazy-hidden alignleft size-medium wp-image-76507" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-300x169.jpg" alt="" width="300" height="169" data-lazy-srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-300x169.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-150x84.jpg 150w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-480x270.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28.jpg 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignleft size-medium wp-image-76507" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-300x169.jpg" alt="" width="300" height="169" srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-300x169.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-150x84.jpg 150w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-480x270.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Como todos los años para esta fecha, bomberos voluntarios y el club de Leones organizan el acto central por el Día de la Madre.</p>
<p>CSHoy24 estuvo presente transmitiendo en vivo en nuestra fanspage CSHoy24 Ok.</p>
<p>Te invitamos a ver los videos de lo sucedido este mediodía en avenida Presidente Perón y Avenida Mitre. (CSHoy24)</p>
<p><iframe  id="_ytid_91259" width="480" height="270" src="https://www.youtube.com/embed/7z1uV8JcgMU?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=1&#038;showinfo=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=2&#038;" class="__youtube_prefs__" title="Acto Día de la Madre"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p><iframe  id="_ytid_39696" width="480" height="270" src="https://www.youtube.com/embed/1iU3nCRYkIY?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=1&#038;showinfo=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=2&#038;" class="__youtube_prefs__" title="Acto Día de la Madre 1"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p><iframe  id="_ytid_59790" width="480" height="270" src="https://www.youtube.com/embed/6SV2Z_re920?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=1&#038;showinfo=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=2&#038;" class="__youtube_prefs__" title="Acto Día de la Madre 2"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.cshoy24.com.ar/?p=76506></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.cshoy24.com.ar/?p=76506" data-numposts="10" data-width="100%" data-colorscheme="light"></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-15</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.cshoy24.com.ar/?author=2" title="Entradas de cshoy24" rel="author">cshoy24</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.cshoy24.com.ar/?p=76506" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cshoy24.com.ar/?p=76506" data-text="Videos: se realizó el acto por el Día de la Madre" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.cshoy24.com.ar/?p=76506"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76578">
						<img width="310" height="165" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-310x165.jpg" class="lazy lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="" data-lazy-srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-310x165.jpg 310w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-150x81.jpg 150w" data-lazy-sizes="(max-width: 310px) 100vw, 310px" /><noscript><img width="310" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-310x165.jpg 310w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-150x81.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.cshoy24.com.ar/?p=76578" rel="bookmark">Habilitaron a frigoríficos para exportar carne aviar a México</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76575">
						<img width="310" height="165" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/90e5fe3b-b339-4b2e-a519-8d97015c939b-310x165.jpg" class="lazy lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="" /><noscript><img width="310" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/90e5fe3b-b339-4b2e-a519-8d97015c939b-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.cshoy24.com.ar/?p=76575" rel="bookmark">Video: Exitosa segunda peña folklórica en Split</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76509">
						<img width="310" height="165" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-31-310x165.jpg" class="lazy lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="" /><noscript><img width="310" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-31-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript>						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.cshoy24.com.ar/?p=76509" rel="bookmark">Mira todas las fotos del acto por el Día de la Madre</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 octubre, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vea también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.cshoy24.com.ar/?p=76499">
					<img width="310" height="165" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/bd2e8d64-0326-4b6e-90ad-6c9e1bcba32f-310x165.jpg" class="lazy lazy-hidden attachment-tie-medium size-tie-medium wp-post-image" alt="" /><noscript><img width="310" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/bd2e8d64-0326-4b6e-90ad-6c9e1bcba32f-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /></noscript>					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.cshoy24.com.ar/?p=76499" rel="bookmark">Nuevo sorteo mensual de El Aguila</a></h2>
			<p>Hace 4 días El Aguila Hogar y Muebles realizó el sorteo mensual correspondiente a septiembre. ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=76506#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.cshoy24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="nope"  id="c9a03d6863"  name="1fc7fb24c9"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3dbd7a409bc9c09af12cc6b386405ae8" );document.getElementById("c9a03d6863").setAttribute( "id", "comment" );</script></p><p><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LeoAhIUAAAAABnPOtOsx6sNUxsN5fIlf9QZWgCD"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LeoAhIUAAAAABnPOtOsx6sNUxsN5fIlf9QZWgCD" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='76506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-11" class="text-html-box" >
			<iframe src="http://www.cshoy24.com.ar/CSHOY24PUB.html" width="350" height="133" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-38" class="text-html-box" style="text-align:center;">
			<a href="http://www.cshoy24.com.ar/?cat=22"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2017/07/fallecimientos.png"></a>			</div>
					<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">
			<center><div style="background-image: url('http://www.cshoy24.com.ar/wp-content/uploads/2015/09/farmacia.png'); width: 300px; height: 117px;">
<div style="margin-left: 100px; margin-right: auto; padding-top: 60px;" >
	<div id="cal" style="font-family: 'Droid Sans', Arial, Verdana, sans-serif; font-size: 16pt; color: #2D2D2D;"></div>
</div></div></center>

<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#cal').gCalFlow({
  calid: 'q3bprelaav012ao53rjp041388@group.calendar.google.com',
  maxitem: 1,
  no_items_html: 'NO DISPONIBLE',
  globalize_fmt_date: "dd', 'MMM' 'dddd",
});
	
	
});


</script>			</div>
		<div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-capitan-sarmiento" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://www.cshoy24.com.ar/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Capitán Sarmiento</div><div class="awesome-weather-current-temp"><strong>17<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 76%</div><div class="awe_wind">Viento: 2m/s NNE</div><div class="awe_highlow">Máx: 29 &bull; Mín: 17</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">19<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sab</div>
				</div></div><!-- /.awesome-weather-forecast --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div></div><!-- .widget /--><div id="useronline-3" class="widget widget_useronline"><div class="widget-top"><h4>Usuarios Online</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="useronline-count"><a href="http://www.cshoy24.com.ar/useronline"><strong>36 Users</strong> En línea</a></div></div></div><!-- .widget /-->			<div id="text-html-widget-43" class="text-html-box" style="text-align:center;">
			<img src="http://www.cshoy24.com.ar/wp-content/uploads/2017/09/ibis.png"/>			</div>
					<div id="text-html-widget-41" class="text-html-box" >
			<a href="http://bit.ly/2xRCKup" target="_blank"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2017/09/Capitan-Sarmiento.gif" alt="Universidad Siglo 21"></a>			</div>
					<div id="text-html-widget-42" class="text-html-box" style="text-align:center;">
			<a href="http://www.cshoy24.com.ar/?cat=23"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2017/09/2017-08-28-PHOTO-00001371.jpg"></a>			</div>
					<div id="text-html-widget-40" class="text-html-box" style="text-align:center;">
			<img src="http://www.cshoy24.com.ar/wp-content/uploads/2017/08/FB_IMG_1503534203800.jpg" style="width: 350px; height: auto;">			</div>
					<div id="text-html-widget-32" class="text-html-box" style="text-align:center;">
			<iframe src="http://www.cshoy24.com.ar/hiribarne.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-36" class="text-html-box" style="text-align:center;">
			<img src="http://www.cshoy24.com.ar/wp-content/uploads/2017/06/soldador.jpg">			</div>
		<div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Canal de Youtube CSHOY24ok		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=cshoy24ok" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-21" class="text-html-box" style="text-align:center;">
			<img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/07/areco-ahorra.png" onclick='window.open("http://www.cshoy24.com.ar/wp-content/uploads/2016/07/canasta3.jpg", "_blank", "toolbar=no,scrollbars=no,resizable=yes,top=50,left=200,width=800,height=566");' style="cursor: pointer;">			</div>
					<div id="text-html-widget-19" class="text-html-box" style="text-align:center;">
			<a href="https://www.youtube.com/watch?v=70TcbWua60w" target="_blank"><img class="alignnone size-full wp-image-58966" src="http://www.cshoy24.com.ar/wp-content/uploads/2016/08/cristoferone.jpg" alt="cristoferone" width="300" height="429" /></a>			</div>
		<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Más Leídas		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76589" title="Acto Día de la Lealtad Peronista" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2012/07/Juan-Domingo-Peron-05.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/07/Juan-Domingo-Peron-05.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76589">Acto Día de la Lealtad Peronista</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span>									<span class="post-views-widget">88<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76587" title="Fallecimiento en la ciudad" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/08/Fallecimientos-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/08/Fallecimientos-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76587">Fallecimiento en la ciudad</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span>									<span class="post-views-widget">593<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76584" title="Tres muertos tras choque entre un auto y un micro en la ruta 5 en Luján" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/0000267943-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/0000267943-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76584">Tres muertos tras choque entre un auto y un micro en la ruta 5 en Luján</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span>									<span class="post-views-widget">656<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76581" title="Protagonista de un grave incendio en zona norte fue atrapado en nuestra ciudad por Prefectura" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg 110w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-150x101.jpg 150w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-300x202.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-768x517.jpg 768w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-480x323.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales.jpg 960w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg 110w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-150x101.jpg 150w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-300x202.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-768x517.jpg 768w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-480x323.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales.jpg 960w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76581">Protagonista de un grave incendio en zona norte fue atrapado en nuestra ciudad por Prefectura</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span>									<span class="post-views-widget">982<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76578" title="Habilitaron a frigoríficos para exportar carne aviar a México" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76578">Habilitaron a frigoríficos para exportar carne aviar a México</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span>									<span class="post-views-widget">588<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76575" title="Video: Exitosa segunda peña folklórica en Split" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/90e5fe3b-b339-4b2e-a519-8d97015c939b-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/90e5fe3b-b339-4b2e-a519-8d97015c939b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76575">Video: Exitosa segunda peña folklórica en Split</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>16 octubre, 2017</span>									<span class="post-views-widget">221<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76509" title="Mira todas las fotos del acto por el Día de la Madre" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-31-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-31-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76509">Mira todas las fotos del acto por el Día de la Madre</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 octubre, 2017</span>									<span class="post-views-widget">233<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76506" title="Videos: se realizó el acto por el Día de la Madre" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76506">Videos: se realizó el acto por el Día de la Madre</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 octubre, 2017</span>									<span class="post-views-widget">164<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76502" title="Video: Benja Rodriguez juega al basquet en Boca Jrs" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/20882024_10211781533386868_1516383698138200690_n-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/20882024_10211781533386868_1516383698138200690_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76502">Video: Benja Rodriguez juega al basquet en Boca Jrs</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octubre, 2017</span>									<span class="post-views-widget">411<span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=76499" title="Nuevo sorteo mensual de El Aguila" rel="bookmark"><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/bd2e8d64-0326-4b6e-90ad-6c9e1bcba32f-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/bd2e8d64-0326-4b6e-90ad-6c9e1bcba32f-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.cshoy24.com.ar/?p=76499">Nuevo sorteo mensual de El Aguila</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>14 octubre, 2017</span>									<span class="post-views-widget">276<span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="comments_avatar-widget-3" class="widget comments-avatar"><div class="widget-top"><h4>Comentarios Recientes		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/204acf53c6ccfe8c168fe703678e3643?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/204acf53c6ccfe8c168fe703678e3643?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/204acf53c6ccfe8c168fe703678e3643?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/204acf53c6ccfe8c168fe703678e3643?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="http://www.cshoy24.com.ar/?p=75046#comment-15337">
		SERGIO SANCHEZ: buenas tardes me interesaria participar como artesano en la fiesta de la pasta f... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='http://1.gravatar.com/avatar/dea503b3183a86157d888501b4e5d61e?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/dea503b3183a86157d888501b4e5d61e?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://1.gravatar.com/avatar/dea503b3183a86157d888501b4e5d61e?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dea503b3183a86157d888501b4e5d61e?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="http://www.cshoy24.com.ar/?p=63664#comment-15333">
		dario: hola , me gustaria pertenecer a esta empresa . tengo 24 años y muchas ganas de p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/6a8af969555d21f162ab15a096958c7b?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/6a8af969555d21f162ab15a096958c7b?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://0.gravatar.com/avatar/6a8af969555d21f162ab15a096958c7b?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6a8af969555d21f162ab15a096958c7b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="http://www.cshoy24.com.ar/?p=485#comment-15276">
		v lopez: Este verano va a estar complicado con los consumos de electricidad. Lo que a mi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/2ed138e17427232422cb8f4167ed8007?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/2ed138e17427232422cb8f4167ed8007?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/2ed138e17427232422cb8f4167ed8007?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ed138e17427232422cb8f4167ed8007?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="http://www.cshoy24.com.ar/?p=63664#comment-15213">
		gabriel dario: buenas tardes, trabaje 13 anños en volksvaguen. e trabajado en el sector armado... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/e3d18a7e9d833181c7ed4662a80a7349?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/e3d18a7e9d833181c7ed4662a80a7349?s=100&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='http://2.gravatar.com/avatar/e3d18a7e9d833181c7ed4662a80a7349?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3d18a7e9d833181c7ed4662a80a7349?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>		</div>
		<a href="http://www.cshoy24.com.ar/?p=73799#comment-15027">
		Franco: No han hecho nada en todo el año, ahora que vienen las elecciones se pone hacer... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->			<div id="text-html-widget-39" class="text-html-box" style="text-align:center;">
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=374814852888109";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/juancarlos.retucci/" data-tabs="timeline" data-width="350" data-height="800" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/juancarlos.retucci/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/juancarlos.retucci/">CSHoy24 ok</a></blockquote></div>			</div>
					<div id="text-html-widget-33" class="text-html-box" style="text-align:center;">
			<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->			</div>
					<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="293" height="125">
  <param name="movie" value="http://www.cshoy24.com.ar/wp-content/uploads/2013/04/tresarroyos.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="6.0.65.0" />
  <!-- Esta etiqueta param indica a los usuarios de Flash Player 6.0 r65 o posterior que descarguen la versión más reciente de Flash Player. Elimínela si no desea que los usuarios vean el mensaje. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="http://www.cshoy24.com.ar/wp-content/uploads/2013/04/tresarroyos.swf" width="293" height="125">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="6.0.65.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->
    <div>
      <h4>El contenido de esta página requiere una versión más reciente de Adobe Flash Player.</h4>
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Acto Día de la Lealtad Peronista" href="http://www.cshoy24.com.ar/?p=76589" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2012/07/Juan-Domingo-Peron-05.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/07/Juan-Domingo-Peron-05.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Protagonista de un grave incendio en zona norte fue atrapado en nuestra ciudad por Prefectura" href="http://www.cshoy24.com.ar/?p=76581" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg 110w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-150x101.jpg 150w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-300x202.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-768x517.jpg 768w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-480x323.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales.jpg 960w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-110x75.jpg 110w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-150x101.jpg 150w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-300x202.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-768x517.jpg 768w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales-480x323.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2017/10/detenido-psa-rio-grande-policiales.jpg 960w" sizes="(max-width: 110px) 100vw, 110px" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Habilitaron a frigoríficos para exportar carne aviar a México" href="http://www.cshoy24.com.ar/?p=76578" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/rigorifico-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Video: Exitosa segunda peña folklórica en Split" href="http://www.cshoy24.com.ar/?p=76575" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/90e5fe3b-b339-4b2e-a519-8d97015c939b-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/90e5fe3b-b339-4b2e-a519-8d97015c939b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mira todas las fotos del acto por el Día de la Madre" href="http://www.cshoy24.com.ar/?p=76509" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-31-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-31-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Videos: se realizó el acto por el Día de la Madre" href="http://www.cshoy24.com.ar/?p=76506" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/Día-de-la-Madre-2017-28-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Video: Benja Rodriguez juega al basquet en Boca Jrs" href="http://www.cshoy24.com.ar/?p=76502" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/20882024_10211781533386868_1516383698138200690_n-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/20882024_10211781533386868_1516383698138200690_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Nuevo sorteo mensual de El Aguila" href="http://www.cshoy24.com.ar/?p=76499" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/bd2e8d64-0326-4b6e-90ad-6c9e1bcba32f-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/bd2e8d64-0326-4b6e-90ad-6c9e1bcba32f-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Acto conmemorativo por el Día de la Madre" href="http://www.cshoy24.com.ar/?p=76496" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/nbhvhv-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/nbhvhv-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Más de la detención de dos personas con droga" href="http://www.cshoy24.com.ar/?p=76486" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/nbnb-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/nbnb-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Bomberos trabajaron con tres móviles en una vivienda de campo" href="http://www.cshoy24.com.ar/?p=76482" ><img width="110" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/22406453_406558216454161_6604552297717946641_n-110x75.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" /><noscript><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/10/22406453_406558216454161_6604552297717946641_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Primicia de CSHoy24: Dos detenidos con 14 gramos de cocaína" href="http://www.cshoy24.com.ar/?p=76480" ><img width="100" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1.jpg" class="lazy lazy-hidden attachment-tie-small size-tie-small wp-post-image" alt="" data-lazy-srcset="http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1.jpg 816w, http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1-300x225.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1-480x360.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1-700x525.jpg 700w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1.jpg 816w, http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1-300x225.jpg 300w, http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1-480x360.jpg 480w, http://www.cshoy24.com.ar/wp-content/uploads/2012/08/policiales-1-700x525.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="recent-comments-3" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Últimos Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">SERGIO SANCHEZ</span> en <a href="http://www.cshoy24.com.ar/?p=75046#comment-15337">Espectáculos y actividades para la fiesta de la pastafrola</a></li><li class="recentcomments"><span class="comment-author-link">dario</span> en <a href="http://www.cshoy24.com.ar/?p=63664#comment-15333">Toyota abre oferta laboral para su planta de Zárate-Campana</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.instalaciondeairelospolvorines.com/p/instaladores-aire-vicente-lopez.html' rel='external nofollow' class='url'>v lopez</a></span> en <a href="http://www.cshoy24.com.ar/?p=485#comment-15276">Consejos para prevenir la ola de calor en la ciudad</a></li><li class="recentcomments"><span class="comment-author-link">gabriel dario</span> en <a href="http://www.cshoy24.com.ar/?p=63664#comment-15213">Toyota abre oferta laboral para su planta de Zárate-Campana</a></li><li class="recentcomments"><span class="comment-author-link">Franco</span> en <a href="http://www.cshoy24.com.ar/?p=73799#comment-15027">Arreglos de calles en el barrio Nuestra Señora de los Milagros</a></li><li class="recentcomments"><span class="comment-author-link">isaac</span> en <a href="http://www.cshoy24.com.ar/?p=73662#comment-14992">Video: polémica por accionar policial luego de un control de tránsito en Pérez Millán</a></li><li class="recentcomments"><span class="comment-author-link">Javier R. Blaquier</span> en <a href="http://www.cshoy24.com.ar/?p=73488#comment-14956">Fuerte accidente en la curva de la Ruta 41 involucra a Eduardo Jordán y deja dos heridos</a></li><li class="recentcomments"><span class="comment-author-link">Javier R. Blaquier</span> en <a href="http://www.cshoy24.com.ar/?p=73452#comment-14955">&#8220;Paco&#8221; Durañona supervisó la reactivación de la obra de la Autopista Pilar-Pergamino</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="rss-2" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class="rsswidget" href="http://www.clarin.com/rss/lo-ultimo/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.cshoy24.com.ar/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.clarin.com/">Clarín: último momento</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='http://www.clarin.com/opinion/quiso-acto-peronista-salio-kirchnerista_0_HJttvAGTb.html'>Quiso un acto peronista y le saliÃ³ kirchnerista</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/opinion/presupuesto-2018-anticipa-puja-salarios_0_BJWpJjGpW.html'>El Presupuesto de 2018 ya anticipa puja por los salarios</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/espectaculos/tv/jurado-director-showmatch-destrozaron-fede-bal-laurita-fernandez_0_S1wVkCG6Z.html'>El jurado y el director de ShowMatch destrozaron a Fede Bal y Laurita FernÃ¡ndez</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/sociedad/viaje-largo-avion-duplica-riesgo-sufrir-trombosis_0_Hk_-1wMaW.html'>Un viaje largo en aviÃ³n duplica el riesgo de sufrir una trombosis</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/deportes/basquet/liga-nacional/super-20-ganaron-gimnasia-hispano-comunicaciones_0_Hk-es1m6Z.html'>SÃºper 20: ganaron Gimnasia, Hispano y Comunicaciones</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/mundo/41-muertos-incendios-norte-california_0_B1i59Az6W.html'>Ya son 41 los muertos por los incendios en el norte de California</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/politica/final-etapa-diciembre-conocera-identidad-caidos-malvinas_0_rJVXPCeaW.html'>Final de una etapa: en diciembre se conocerÃ¡ la identidad de los caÃ­dos en Malvinas</a> <span class="rss-date">17 octubre, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/politica/vidal-peronismo_0_rkiUq3fTb.html'>MarÃ­a Eugenia Vidal subiÃ³ el tono y le apuntÃ³ a &quot;todo el PJ&quot; por la corrupciÃ³n en la Provincia</a> <span class="rss-date">17 octubre, 2017</span></li></ul></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>El contenido de esta página es propiedad de CSHoy24. Prohibida su reproducción.</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 5px;
		color: #FFF;
		font-size: 14px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  	
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#161616;
		border:1px solid #161616;
	}
	.success {
		background:#e9ffd9 url('http://www.cshoy24.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#161616;
		border:1px solid #161616;
	}
	.notice {
		background:#e3f7fc url('http://www.cshoy24.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados Encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/validation.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=374814852888109&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>