<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.cshoy24.com.ar/xmlrpc.php" />
<title>Salida de bomberos voluntariosCSHoy24! | CSHoy24!</title>
<meta property="og:title" content="Salida de bomberos voluntarios"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El motivo de la salida de bomberos voluntarios de hace instantes se debe a un incendio en la planta ..."/>
<meta property="og:url" content="http://www.cshoy24.com.ar/?p=68006"/>
<meta property="og:site_name" content="CSHoy24!"/>
<meta property="og:image" content="http://www.cshoy24.com.ar/wp-content/uploads/2016/09/bomberos-incendio-3-660x330.jpg" />

<!-- All in One SEO Pack 2.2.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="El motivo de la salida de bomberos voluntarios de hace instantes se debe a un incendio en la planta de reciclado de residuos de nuestra ciudad. Bomberos" />

<link rel="canonical" href="http://www.cshoy24.com.ar/?p=68006" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="CSHoy24! &raquo; Feed" href="http://www.cshoy24.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="CSHoy24! &raquo; RSS de los comentarios" href="http://www.cshoy24.com.ar/?feed=comments-rss2" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="CSHoy24! &raquo; Salida de bomberos voluntarios RSS de los comentarios" href="http://www.cshoy24.com.ar/?feed=rss2&#038;p=68006" />
<link rel='stylesheet' id='colorbox-theme3-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/theme3/colorbox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 20%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css'  href='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus/scripts/lity.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/jquery-lightbox-for-native-galleries/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cshoy24.com.ar\/wp-admin\/admin-ajax.php","post_id":"68006"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/postviews-cache.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus/scripts/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cshoy24.com.ar\/wp-admin\/admin-ajax.php","security":"8533a316dd","gallery_scrolloffset":"3","eppathtoscripts":"http:\/\/www.cshoy24.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cshoy24.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cshoy24.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primicia de CSHoy24: robo en la ciudad' href='http://www.cshoy24.com.ar/?p=68003' />
<link rel='next' title='Audio: Cesar Albelo nos cuenta la primera Noche de Peña del año' href='http://www.cshoy24.com.ar/?p=68008' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='shortlink' href='http://www.cshoy24.com.ar/?p=68006' />

<!-- adman 1.6.7.1 -->
<link rel="shortcut icon" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/html5.js"></script>
<script src="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.cshoy24.com.ar/wp-content/themes/sahifa2/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script src="jquery.gcal_flow.js"></script>

<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
footer#theme-footer,
header#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


.epyt-gallery-title{
font-size: 12pt !important;
color: #CD3939;
}

@media only screen and (max-width: 985px) and (min-width: 768px){
	.hidemobile{
display: none !important;
}
.logo img {
    max-width: 400% !important;
}
}

@media only screen and (max-width: 767px) and (min-width: 480px){
	#boxes,#spmask{
display: none !important;
}
.hidemobile{
display: none !important;
}
.logo img {
    max-width: 400% !important;
}
}

@media only screen and (max-width: 479px) and (min-width: 320px){
	#boxes,#spmask{
display: none !important;
}
.hidemobile{
display: none !important;
}

.logo img {
    max-width: 400% !important;
}
}

</style> 

<!-- jQuery Lightbox For Native Galleries v3.2.2 | http://www.viper007bond.com/wordpress-plugins/jquery-lightbox-for-native-galleries/ -->
<script type="text/javascript">
// <![CDATA[
	jQuery(document).ready(function($){
		$(".gallery").each(function(index, obj){
			var galleryid = Math.floor(Math.random()*10000);
			$(obj).find("a").colorbox({rel:galleryid, maxWidth:"95%", maxHeight:"95%"});
		});
		$("a.lightbox").colorbox({maxWidth:"95%", maxHeight:"95%"});
	});
// ]]>
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
			var RecaptchaOptions = {
				theme : 'white'
				
			};
			</script><style type="text/css">
			.recaptchatable {
				table-layout:auto;
			}
			</style>
<!-- END recaptcha -->
</head>
<body id="top" class="single single-post postid-68006 single-format-standard lazy-enabled">

<div class="wrapper-outer"><div style="position: absolute; top: 0px; left: -2800px;">BIGtheme.net <a target="_blank" href="http://bigtheme.net/ecommerce/opencart">http://bigtheme.net/ecommerce/opencart</a> OpenCart Templates</div>	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.cshoy24.com.ar/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.cshoy24.com.ar/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/CSHoy24/169516509746672" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/Jcretucci" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/channel/UC4JNXYNuJZfTxjNuVLwx9YA" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
		
		<header id="theme-header" class="theme-header">
						<div class="top-nav">
				<div class="container">

							<span class="today-date">Viernes, febrero 10, 2017</span>					
				<div class="menu"><ul><li class="page_item page-item-43825"><a href="http://www.cshoy24.com.ar/">Home</a></li></ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.cshoy24.com.ar/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.cshoy24.com.ar/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pages/CSHoy24/169516509746672" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://www.twitter.com/Jcretucci" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/channel/UC4JNXYNuJZfTxjNuVLwx9YA" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:26px;">
			<h2>								<a title="CSHoy24!" href="http://www.cshoy24.com.ar/">
					<img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/06/logonuevo.png" alt="CSHoy24!"  /><strong>CSHoy24! La Actualidad de Capitán Sarmiento</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table width="100%" border="0" class="hidemobile">
  <tr>
    <th width="40%" scope="col"><a href="https://www.cablevisionfibertel.com.ar/" target="_blank"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/12/cablevision-logo.png" width="171" height="100" /></a></th>
    <th width="60%" scope="col"><a href="https://ohradio.net/cshoy24#Reproductor" target="_blank"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/12/cshoy24radio3.png" width="314" height="120" /></a></th>
  </tr>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.cshoy24.com.ar"><i class="fa fa-home"></i>Portada</a></li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3"><a href="http://www.cshoy24.com.ar/?cat=3">Ciudad</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a href="http://www.cshoy24.com.ar/?cat=5">Cultura</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.cshoy24.com.ar/?cat=6">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.cshoy24.com.ar/?cat=8">Interés Gral</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.cshoy24.com.ar/?cat=4">Policiales</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.cshoy24.com.ar/?cat=7">Política</a></li>
<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.cshoy24.com.ar/?cat=19">Zonales</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.cshoy24.com.ar/?cat=10">Provincia</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.cshoy24.com.ar/?cat=9">Sociales</a></li>
<li id="menu-item-44682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44682"><a href="http://www.cshoy24.com.ar/?cat=21">Nacionales</a></li>
</ul></div>										<a href="http://www.cshoy24.com.ar/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultimo Momento</span></span>
				
					<ul>
							<li><a href="http://www.cshoy24.com.ar/?p=55457" title="TU PUBLICIDAD AQUÍ. CSHOY24 MULTIMEDIOS, LA MANERA MÁS FÁCIL DE LLEGAR A LA GENTE. 0247815508965.">TU PUBLICIDAD AQUÍ. CSHOY24 MULTIMEDIOS, LA MANERA MÁS FÁCIL DE LLEGAR A LA GENTE. 0247815508965.</a></li>
							<li><a href="http://www.cshoy24.com.ar/?p=55455" title="9° FIESTA OCHENTOSA. SÁBADO 11 DE FEBRERO A BENEFICIO DE BOMBEROS VOLUNTARIOS. ENTRADAS ANTICIPADAS $60">9° FIESTA OCHENTOSA. SÁBADO 11 DE FEBRERO A BENEFICIO DE BOMBEROS VOLUNTARIOS. ENTRADAS ANTICIPADAS $60</a></li>
							<li><a href="http://www.cshoy24.com.ar/?p=52082" title="UNA IMAGEN VALE MÁS QUE MIL PALABRAS. CABLEVISIÓN, SONIDOS E IMÁGENES DE LA CIUDAD">UNA IMAGEN VALE MÁS QUE MIL PALABRAS. CABLEVISIÓN, SONIDOS E IMÁGENES DE LA CIUDAD</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6326 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-68006 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales post-listing" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.cshoy24.com.ar/wp-content/uploads/2016/09/bomberos-incendio-3-660x330.jpg" class="attachment-slider wp-post-image" alt="bomberos-incendio-3" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Salida de bomberos voluntarios</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.cshoy24.com.ar/?cat=4" rel="category">Policiales</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.cshoy24.com.ar/?p=68006#respond" title="Comment on Salida de bomberos voluntarios">Escribir un comentario</a></span>
<span class="post-views"><i class="fa fa-eye"></i>0 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="announcement-post"><p><a href="http://www.cshoy24.com.ar/wp-content/uploads/2016/09/bomberos-incendio-3.jpg"><img class="alignleft size-medium wp-image-62989" src="http://www.cshoy24.com.ar/wp-content/uploads/2016/09/bomberos-incendio-3-300x225.jpg" alt="bomberos-incendio-3" width="300" height="225" /></a>El motivo de la salida de bomberos voluntarios de hace instantes se debe a un incendio en la planta de reciclado de residuos de nuestra ciudad.<br />
Bomberos voluntarios ya se encuentran trabajando en el lugar. (CSHoy24)</p>
</div>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.cshoy24.com.ar/?author=2" title="Entradas de cshoy24" rel="author">cshoy24</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.cshoy24.com.ar/?p=68006" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cshoy24.com.ar/?p=68006" data-text="Salida de bomberos voluntarios" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.cshoy24.com.ar/?p=68006"></div></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=68015">
						<img width="220" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/12/accidente-h-10.jpg" class="attachment-tie-medium wp-post-image" alt="accidente-h-10" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.cshoy24.com.ar/?p=68015" rel="bookmark">Accidente en la ciudad</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 febrero, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=68003">
						<img width="310" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/received_10212629328196536-310x165.jpeg" class="attachment-tie-medium wp-post-image" alt="received_10212629328196536" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.cshoy24.com.ar/?p=68003" rel="bookmark">Primicia de CSHoy24: robo en la ciudad</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.cshoy24.com.ar/?p=67992">
						<img width="220" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/04/bomberos-cuartel.jpg" class="attachment-tie-medium wp-post-image" alt="bomberos-cuartel" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.cshoy24.com.ar/?p=67992" rel="bookmark">Salida de bomberos voluntarios</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 febrero, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vea también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.cshoy24.com.ar/?p=67983">
					<img width="220" height="165" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/01/bomberos-aero-1.jpg" class="attachment-tie-medium wp-post-image" alt="bomberos-aero-1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.cshoy24.com.ar/?p=67983" rel="bookmark">Salida de bomberos voluntarios</a></h2>
			<p>Salida de bomberos voluntarios esta tarde. El motivo fue un incendio de cubiertas, las que ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=68006#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.cshoy24.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="d8fcd-comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LeoAhIUAAAAABnPOtOsx6sNUxsN5fIlf9QZWgCD"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LeoAhIUAAAAABnPOtOsx6sNUxsN5fIlf9QZWgCD" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='68006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-11" class="text-html-box" >
			<iframe src="http://www.cshoy24.com.ar/CSHOY24PUB.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">
			<center><div style="background-image: url('http://www.cshoy24.com.ar/wp-content/uploads/2015/09/farmacia.png'); width: 300px; height: 117px;">
<div style="margin-left: 100px; margin-right: auto; padding-top: 60px;" >
	<div id="cal" style="font-family: 'Droid Sans', Arial, Verdana, sans-serif; font-size: 16pt; color: #2D2D2D;"></div>
</div></div></center>

<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#cal').gCalFlow({
  calid: 'q3bprelaav012ao53rjp041388@group.calendar.google.com',
  maxitem: 1,
  no_items_html: 'NO DISPONIBLE',
  globalize_fmt_date: "dd', 'MMM' 'dddd",
});
	
	
});


</script>			</div>
		<div id="useronline-3" class="widget widget_useronline"><div class="widget-top"><h4>Usuarios Online</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="useronline-count"><a href="http://www.cshoy24.com.ar/useronline"><strong>33 Users</strong> En línea</a></div></div></div><!-- .widget /-->			<div id="text-html-widget-26" class="text-html-box" >
			<iframe src="http://www.cshoy24.com.ar/arami.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-34" class="text-html-box" style="text-align:center;">
			<iframe src="http://www.cshoy24.com.ar/viejocorreo.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-35" class="text-html-box" style="text-align:center;">
			<iframe src="http://www.cshoy24.com.ar/oberti.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-27" class="text-html-box" style="text-align:center;">
			<iframe src="http://www.cshoy24.com.ar/aquinoes.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-28" class="text-html-box" style="text-align:center;">
			<iframe src="http://www.cshoy24.com.ar/barattini.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-32" class="text-html-box" style="text-align:center;">
			<iframe src="http://www.cshoy24.com.ar/hiribarne.html" width="350" height="150" frameborder="0" scrolling="no" allowTransparency="true"></iframe>     			</div>
					<div id="text-html-widget-29" class="text-html-box" style="text-align:center;">
			<img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/11/kinexus.png">			</div>
		<div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Canal de Youtube CSHOY24ok		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=cshoy24ok" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->			<div id="text-html-widget-21" class="text-html-box" style="text-align:center;">
			<img src="http://www.cshoy24.com.ar/wp-content/uploads/2016/07/areco-ahorra.png" onclick='window.open("http://www.cshoy24.com.ar/wp-content/uploads/2016/07/canasta3.jpg", "_blank", "toolbar=no,scrollbars=no,resizable=yes,top=50,left=200,width=800,height=566");' style="cursor: pointer;">			</div>
					<div id="text-html-widget-19" class="text-html-box" style="text-align:center;">
			<a href="https://www.youtube.com/watch?v=70TcbWua60w" target="_blank"><img class="alignnone size-full wp-image-58966" src="http://www.cshoy24.com.ar/wp-content/uploads/2016/08/cristoferone.jpg" alt="cristoferone" width="300" height="429" /></a>			</div>
					<div id="text-html-widget-12" class="text-html-box" style="text-align:center;">
			<a href="https://www.facebook.com/rodolfo.verdun.3/videos/10153819156415614/" target="_blank"><img src="http://www.cshoy24.com.ar/wp-content/uploads/2015/04/FLYER-RODOLFO.jpg"></a>			</div>
		<div id="views-4" class="widget widget_views"><div class="widget-top"><h4>Más Leídas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul>
<li><a href="http://www.cshoy24.com.ar/?p=63664"  title="Toyota abre oferta laboral para su planta de Z&aacute;rate-Campana">Toyota abre oferta laboral para su planta de Z&aacute;rate-Campana</a> - 32.882 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=48443"  title="En fatal accidente esta madrugada fallece un vecino de Areco">En fatal accidente esta madrugada fallece un vecino de Areco</a> - 18.772 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=43838"  title="Dolor en la ciudad: Nene de 6 a&ntilde;os fallece en accidente cerca de Rosario">Dolor en la ciudad: Nene de 6 a&ntilde;os fallece en accidente cerca de Rosario</a> - 11.628 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=62427"  title="Primicia de CSHoy24: mira el accidente en la jineteada de esta tarde">Primicia de CSHoy24: mira el accidente en la jineteada de esta tarde</a> - 11.087 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=46214"  title="Fatal accidente en ruta 41">Fatal accidente en ruta 41</a> - 8.868 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=24814"  title="M&aacute;s fotos del fatal accidente en ruta 8 Km 126">M&aacute;s fotos del fatal accidente en ruta 8 Km 126</a> - 8.667 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=48100"  title="Dolor por la muerte de &ldquo;Nachito&rdquo; Cano">Dolor por la muerte de &ldquo;Nachito&rdquo; Cano</a> - 7.935 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=48477"  title="Las fotos del fatal accidente con un arequero fallecido">Las fotos del fatal accidente con un arequero fallecido</a> - 6.936 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=29482"  title="Un menor muere en accidente de tr&aacute;nsito en nuestra ciudad">Un menor muere en accidente de tr&aacute;nsito en nuestra ciudad</a> - 6.935 lecturas</li><li><a href="http://www.cshoy24.com.ar/?p=60423"  title="Video: mira el accidente de esta ma&ntilde;ana">Video: mira el accidente de esta ma&ntilde;ana</a> - 6.814 lecturas</li></ul>
</div></div><!-- .widget /--><div id="comments_avatar-widget-3" class="widget comments-avatar"><div class="widget-top"><h4>Comentarios Recientes		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://0.gravatar.com/avatar/401754bbdd1485e2215b20bf197a7b20?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.cshoy24.com.ar/?p=67919#comment-13508">
		Néstor: Sería bueno que los medios de comunicación informen a la comunidad el nombre del... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://0.gravatar.com/avatar/47e8e60c94628cef564d2afd502cd3a0?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.cshoy24.com.ar/?p=67919#comment-13504">
		fabian: quien es el juez y cual es el pensamiento por el cual lo deja libre... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://1.gravatar.com/avatar/f191b9416af2e58702b9cf2481d91ba2?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.cshoy24.com.ar/?p=67919#comment-13488">
		Sofía: Siempre lo mismo con este delincuente.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://0.gravatar.com/avatar/401754bbdd1485e2215b20bf197a7b20?s=50&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.cshoy24.com.ar/?p=67722#comment-13386">
		Néstor: Al menos tienen el consuelo que les robaron en otro país .....Tal ves allá tenga... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://1.gravatar.com/avatar/d969f6ce176e3f5d4f17e3316845a01d?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://www.cshoy24.com.ar/?p=54093#comment-13298">
		ELSA: NECESITO ABONAR EL IMPUESTO MUNICIPAL CORRAL RODOLFO CUENTA 406. POR FAVOR ME LO... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->			<div id="text-html-widget-33" class="text-html-box" style="text-align:center;">
			<!-- ContizacionDolar.com.ar Promedios 300x150px -->
<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
<!-- fin código Promedios 300x150px -->			</div>
					<div id="text-html-widget-4" class="text-html-box" style="text-align:center;">
			<object id="FlashID" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="293" height="125">
  <param name="movie" value="http://www.cshoy24.com.ar/wp-content/uploads/2013/04/tresarroyos.swf" />
  <param name="quality" value="high" />
  <param name="wmode" value="opaque" />
  <param name="swfversion" value="6.0.65.0" />
  <!-- Esta etiqueta param indica a los usuarios de Flash Player 6.0 r65 o posterior que descarguen la versión más reciente de Flash Player. Elimínela si no desea que los usuarios vean el mensaje. -->
  <param name="expressinstall" value="Scripts/expressInstall.swf" />
  <!-- La siguiente etiqueta object es para navegadores distintos de IE. Ocúltela a IE mediante IECC. -->
  <!--[if !IE]>-->
  <object type="application/x-shockwave-flash" data="http://www.cshoy24.com.ar/wp-content/uploads/2013/04/tresarroyos.swf" width="293" height="125">
    <!--<![endif]-->
    <param name="quality" value="high" />
    <param name="wmode" value="opaque" />
    <param name="swfversion" value="6.0.65.0" />
    <param name="expressinstall" value="Scripts/expressInstall.swf" />
    <!-- El navegador muestra el siguiente contenido alternativo para usuarios con Flash Player 6.0 o versiones anteriores. -->
    <div>
      <h4>El contenido de esta página requiere una versión más reciente de Adobe Flash Player.</h4>
      <p><a href="http://www.adobe.com/go/getflashplayer"><img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Obtener Adobe Flash Player" width="112" height="33" /></a></p>
    </div>
    <!--[if !IE]>-->
  </object>
  <!--<![endif]-->
</object>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="news-pic-widget-2" class="footer-widget news-pic"><div class="footer-widget-top"><h4>News in Pictures		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Accidente en la ciudad" href="http://www.cshoy24.com.ar/?p=68015" ><img width="100" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/12/accidente-h-10.jpg" class="attachment-tie-small wp-post-image" alt="accidente-h-10" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Video: Alejandro Cisneros y Julio Marinelli nos anticipan San Carlos y Los 14" href="http://www.cshoy24.com.ar/?p=68012" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/Alejandro-Cisneros-Julio-Marinelli-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Alejandro Cisneros Julio Marinelli" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Audio: Cesar Albelo nos cuenta la primera Noche de Peña del año" href="http://www.cshoy24.com.ar/?p=68008" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/16473234_1802124330113078_7640233326934662794_n-110x75.jpg" class="attachment-tie-small wp-post-image" alt="16473234_1802124330113078_7640233326934662794_n" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Salida de bomberos voluntarios" href="http://www.cshoy24.com.ar/?p=68006" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2016/09/bomberos-incendio-3-110x75.jpg" class="attachment-tie-small wp-post-image" alt="bomberos-incendio-3" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Primicia de CSHoy24: robo en la ciudad" href="http://www.cshoy24.com.ar/?p=68003" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/received_10212629328196536-110x75.jpeg" class="attachment-tie-small wp-post-image" alt="received_10212629328196536" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Se jugó la 3º fecha del torneo municipal de fútbol" href="http://www.cshoy24.com.ar/?p=67997" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/16406533_718523801641151_182926738357209519_n-110x75.jpg" class="attachment-tie-small wp-post-image" alt="16406533_718523801641151_182926738357209519_n" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Licitación del Consejo Escolar" href="http://www.cshoy24.com.ar/?p=67994" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/khkhh-110x75.jpg" class="attachment-tie-small wp-post-image" alt="khkhh" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Salida de bomberos voluntarios" href="http://www.cshoy24.com.ar/?p=67992" ><img width="100" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/04/bomberos-cuartel.jpg" class="attachment-tie-small wp-post-image" alt="bomberos-cuartel" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Video: Fernanda Astorino y Claudio Stutz estuvieron en CSHoy24 Radio" href="http://www.cshoy24.com.ar/?p=67985" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/Stutz-Astorino-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Stutz - Astorino" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Salida de bomberos voluntarios" href="http://www.cshoy24.com.ar/?p=67983" ><img width="100" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2012/01/bomberos-aero-1.jpg" class="attachment-tie-small wp-post-image" alt="bomberos-aero-1" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Video: Ramón Ojeda, en una nota imperdible" href="http://www.cshoy24.com.ar/?p=67976" ><img width="110" height="75" src="http://www.cshoy24.com.ar/wp-content/uploads/2017/02/Ramón-Ojeda-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Ramón Ojeda" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Primicia de CSHoy24: tres allanamientos en la ciudad" href="http://www.cshoy24.com.ar/?p=67966" ><img width="110" height="66" src="http://www.cshoy24.com.ar/wp-content/uploads/2013/03/0-policialesnoche-.jpg" class="attachment-tie-small wp-post-image" alt="0-policialesnoche-" /><span class="fa overlay-icon"></span></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="recent-comments-3" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Últimos Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Néstor</span> en <a href="http://www.cshoy24.com.ar/?p=67919#comment-13508">Primicia de CSHoy24: detuvieron a Braian Lencina</a></li><li class="recentcomments"><span class="comment-author-link">fabian</span> en <a href="http://www.cshoy24.com.ar/?p=67919#comment-13504">Primicia de CSHoy24: detuvieron a Braian Lencina</a></li><li class="recentcomments"><span class="comment-author-link">Sofía</span> en <a href="http://www.cshoy24.com.ar/?p=67919#comment-13488">Primicia de CSHoy24: detuvieron a Braian Lencina</a></li><li class="recentcomments"><span class="comment-author-link">Néstor</span> en <a href="http://www.cshoy24.com.ar/?p=67722#comment-13386">Le robaron a Ostoich en Chile</a></li><li class="recentcomments"><span class="comment-author-link">ELSA</span> en <a href="http://www.cshoy24.com.ar/?p=54093#comment-13298">Consulta On line en rentasarmiento.com.ar</a></li><li class="recentcomments"><span class="comment-author-link">el oso</span> en <a href="http://www.cshoy24.com.ar/?p=20878#comment-13289">Carta de la mamá de Mily Pedroza</a></li><li class="recentcomments"><span class="comment-author-link">caro</span> en <a href="http://www.cshoy24.com.ar/?p=54641#comment-12928">Primicia de CSHoy24: La Academia de Policía local comienza sus clases el 4 de abril</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://google' rel='external nofollow' class='url'>Diego Ruiz</a></span> en <a href="http://www.cshoy24.com.ar/?p=63664#comment-12867">Toyota abre oferta laboral para su planta de Zárate-Campana</a></li></ul></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="rss-2" class="footer-widget widget_rss"><div class="footer-widget-top"><h4><a class='rsswidget' href='http://www.clarin.com/rss/lo-ultimo/'><img style='border:0' width='14' height='14' src='http://www.cshoy24.com.ar/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.clarin.com/'>Clarín: último momento</a></h4></div>
						<div class="footer-widget-container"><ul><li><a class='rsswidget' href='http://www.clarin.com/sociedad/eclipse-solo-da-veces-siglo-oscurecera-luna_0_H1ND37sOe.html'>Esta noche se dará un raro eclipse penumbral de Luna</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/extra-show/musica/caminos-hit-norberto-napolitano_0_ryCeGJTDx.html'>Los caminos del hit de Norberto Napolitano</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/opinion/senda-san-martin-higgins_0_r1va5lFue.html'>Por la senda de San Martín y O&#039;Higgins</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/deportes/futbol/atletico-tucuman/polemicos-audios-piloto-avion-atletico-tucuman-torre-control_0_rk_HsXi_g.html'>Los polémicos audios entre el piloto del avión de Atlético Tucumán y la torre de control</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/sociedad/video-trapecista-cayo-12-metros-plena-funcion_0_r1KIomodg.html'>Video: una trapecista cayó desde 12 metros en plena función</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/policiales/familia-argentina-murio-choque-ladrones-uruguayos_0_By5uIXsux.html'>Una familia argentina murió en un choque con ladrones uruguayos</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/deportes/basquet/obras-quedo-clasico-porteno-ferro_0_SJADPQidx.html'>Obras se quedó con el clásico porteño ante Ferro</a> <span class="rss-date">10 febrero, 2017</span></li><li><a class='rsswidget' href='http://www.clarin.com/opinion/correo-zar_0_SJWtEXoOg.html'>El correo del Zar</a> <span class="rss-date">10 febrero, 2017</span></li></ul></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- YouTube Channel 3 --><script type="text/javascript">jQuery(document).ready(function($){$('.ytc-lightbox').magnificPopupAU({disableOn:700,type:'iframe',mainClass:'mfp-fade',removalDelay:160,preloader:false,fixedContentPos:false});});</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cshoy24.com.ar\/wp-admin\/admin-ajax.php","post_id":"68006"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-channel/assets/js/youtube-channel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","lang_no_results":"No hay resultados","lang_results_found":"Resultados Encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/themes/sahifa2/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='http://www.cshoy24.com.ar/wp-includes/js/comment-reply.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.cshoy24.com.ar @ 2017-02-10 12:05:57 by W3 Total Cache -->